<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="lang">
  <head data-n-head="">
    <title data-n-head="true">Wer auch immer | Krimi über einen Mord im Abseits der Gesellschaft - Hörspiel | ARD Audiothek</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="og:site_name" property="og:site_name" content="ARD Audiothek"/><meta data-n-head="true" data-hid="og:type" property="og:type" content="website"/><meta data-n-head="true" data-hid="og:locale" property="og:locale" content="de_DE"/><meta data-n-head="true" data-hid="twitter:card" content="summary"/><meta data-n-head="true" data-hid="twitter:site" content="@ARDde"/><meta data-n-head="true" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"/><meta data-n-head="true" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="ARD Audiothek"/><meta data-n-head="true" data-hid="author" name="author" content="Bayerischer Runfunk"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#0073F0"/><meta data-n-head="true" data-hid="og:title" property="og:title" content="Wer auch immer | Krimi über einen Mord im Abseits der Gesellschaft - Hörspiel | ARD Audiothek"/><meta data-n-head="true" data-hid="description" name="description" content="•Krimi• Mord im Abseits der Gesellschaft - Jakob König lebt in einer Hütte am Waldrand. Alles an ihm ist unheimlich: sein Aussehen, seine Sprachbehinderung, sein Interesse an ausgestopften Tieren und Ameisen - und vor allem seine hohe Leidensfähigkeit. // Von Markus Orths / Komposition: Rainer Quade / Regie: Angeli Backhausen / WDR 2015 / www.hoerspiel.wdr.de"/><meta data-n-head="true" data-hid="og:description" property="og:description" content="•Krimi• Mord im Abseits der Gesellschaft - Jakob König lebt in einer Hütte am Waldrand. Alles an ihm ist unheimlich: sein Aussehen, seine Sprachbehinderung, sein Interesse an ausgestopften Tieren und Ameisen - und vor allem seine hohe Leidensfähigkeit. // Von Markus Orths / Komposition: Rainer Quade / Regie: Angeli Backhausen / WDR 2015 / www.hoerspiel.wdr.de"/><meta data-n-head="true" data-hid="og:image" property="og:image" content="https://img.ardmediathek.de/standard/00/65/39/78/20/-1774185891/1x1/896?mandant=ard"/><link data-n-head="true" rel="icon" type="image/x-icon" href="/favicon.png?v=2"/><link data-n-head="true" rel="manifest" href="/dist/manifest.f1596fc0.json"/><link data-n-head="true" rel="shortcut icon" href="/dist/icons/icon_64.cap4OpBNxWp.png"/><link data-n-head="true" rel="apple-touch-icon" href="/dist/icons/icon_512.cap4OpBNxWp.png" sizes="512x512"/><script data-n-head="true" src="https://script.ioam.de/iam.js"></script><script data-n-head="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"ARD","url":"https://www.ard.de","logo":"https://www.ard.de/pool/img/base/icon/ardlogo_weiss.png"}</script><script data-n-head="true" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"http://localhost:3000/","potentialAction":{"@type":"SearchAction","target":"http://localhost:3000/suche?q={search_term_string}","query-input":"required name=search_term_string"}}</script><base href="/"><link rel="preload" href="/dist/c926d63027938e7a59f1.js" as="script"><link rel="preload" href="/dist/40595a2c54c18d71acc9.js" as="script"><link rel="preload" href="/dist/bb31f8bd058807876872.js" as="script"><link rel="preload" href="/dist/3cd2d07fea92122893ae.js" as="script"><link rel="preload" href="/dist/cad0c435cc26df19d85a.js" as="script"><link rel="preload" href="/dist/9d4e7204750d80f09c72.js" as="script"><link rel="preload" href="/dist/f5aafb35a1330233f1d8.js" as="script"><style data-vue-ssr-id="76ef5082:0 4c980043:0 dea7db52:0 17cfdfa9:0 132df51d:0 2f53b8dc:0 545941c2:0 00e5a1bf:0 4d0aac3b:0 be788200:0 9781ef9a:0 0416ec36:0 ebc8b614:0 e2a3be5e:0 ba9f5cf6:0 05ceda0e:0 3e66f464:0 e8b226d2:0 9699b326:0 b8852588:0 ccf7a170:0 4ed5939f:0 01d86706:0 224d7f8e:0 b4b2e078:0 c9347624:0 3f5b901e:0 67cfc353:0 1bdf5a5d:0 cf46be4e:0 7c9720a8:0 4cdb1db4:0 4885863c:0 22da04da:0 5235f482:0 a789e9d6:0 227a8b3b:0 0c6c08e4:0 09e984bc:0 4ccde4f1:0 1334d67d:0 828f9486:0">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</style>
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="app" class="app"><!----> <a tabindex="1" href="#navigation" class="jumpTo">
    Zur Navigation springen
  </a> <a tabindex="1" href="#content" class="jumpTo">
    Zum Hauptinhalt der Seite springen
  </a> <a tabindex="1" href="#player" class="jumpTo">
    Zum Audioplayer springen
  </a> <a tabindex="1" href="#footer" class="jumpTo">
    Zum Seitenende springen
  </a> <div class="main-container"><div class="content-container"><div id="navigation" class="navigation" data-v-36477e5c><div class="navigation-mobile-wrapper" data-v-36477e5c><nav role="navigation" class="navigation-mobile" data-v-7045fad1 data-v-36477e5c><div class="navigation-mobile-group" data-v-7045fad1><div class="burger-menu" data-v-7045fad1><button aria-label="Menü öffnen" class="burger-button" data-v-73ff34bc data-v-7045fad1><span class="burger-piece" data-v-73ff34bc></span> <span class="burger-piece" data-v-73ff34bc></span> <span class="burger-piece" data-v-73ff34bc></span></button> <div class="sidebar-menu" data-v-7045fad1><div class="menu-sidebar" data-v-f0c5ce56 data-v-7045fad1><ul data-v-f0c5ce56><li class="menu-item homepage" data-v-f0c5ce56><a href="/" class="link nuxt-link-active" data-v-f0c5ce56>
        Entdecken
      </a></li> <li class="menu-item categories" data-v-f0c5ce56><ul class="sub-menu" data-v-f0c5ce56><li class="sub-menu-item headline" data-v-f0c5ce56><a href="/kategorie" class="link" data-v-f0c5ce56>
            Themen
          </a></li> <li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914712" class="link" data-v-f0c5ce56>
            Hörspiel
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914710" class="link" data-v-f0c5ce56>
            Doku &amp; Reportage
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/63927336" class="link" data-v-f0c5ce56>
            Liebe, Sex &amp; Psychologie
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/63764892" class="link" data-v-f0c5ce56>
            True Crime
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914742" class="link" data-v-f0c5ce56>
            Wissen
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914694" class="link" data-v-f0c5ce56>
            Comedy &amp; Satire
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/51850520" class="link" data-v-f0c5ce56>
            Lesung
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/44854792" class="link" data-v-f0c5ce56>
            Gespräch &amp; Interview
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914714" class="link" data-v-f0c5ce56>
            Für Kinder
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/44856948" class="link" data-v-f0c5ce56>
            Chronik &amp; Geschichte
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/51850530" class="link" data-v-f0c5ce56>
            Politik &amp; Hintergrund
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914718" class="link" data-v-f0c5ce56>
            Gesellschaft
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914698" class="link" data-v-f0c5ce56>
            Diskussion
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914746" class="link" data-v-f0c5ce56>
            Forschung &amp; Bildung
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914732" class="link" data-v-f0c5ce56>
            Religion &amp; Sinn
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914706" class="link" data-v-f0c5ce56>
            Gesundheit
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914728" class="link" data-v-f0c5ce56>
            Ratgeber 
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914724" class="link" data-v-f0c5ce56>
            Für Musikentdecker
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914740" class="link" data-v-f0c5ce56>
            Wirtschaft
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914734" class="link" data-v-f0c5ce56>
            Sport
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914722" class="link" data-v-f0c5ce56>
            Medien
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914720" class="link" data-v-f0c5ce56>
            Literatur
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914700" class="link" data-v-f0c5ce56>
            Meinung &amp; Kolumne
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/kategorie/42914736" class="link" data-v-f0c5ce56>
            Theater, Film &amp; Kunst
          </a></li></ul></li> <li class="menu-item organizations" data-v-f0c5ce56><ul class="sub-menu" data-v-f0c5ce56><li class="sub-menu-item headline" data-v-f0c5ce56><a href="/sender" class="link" data-v-f0c5ce56>
            Sender
          </a></li> <li class="sub-menu-item all" data-v-f0c5ce56><a href="/alphabetisch" class="link" data-v-f0c5ce56>
            Alle Sendungen
          </a></li> <li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/br" class="link" data-v-f0c5ce56>
            BR
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/dlf" class="link" data-v-f0c5ce56>
            DLF
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/hr" class="link" data-v-f0c5ce56>
            HR
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/mdr" class="link" data-v-f0c5ce56>
            MDR
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/ndr" class="link" data-v-f0c5ce56>
            NDR
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/radio-bremen" class="link" data-v-f0c5ce56>
            Radio Bremen
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/rbb" class="link" data-v-f0c5ce56>
            RBB
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/sr" class="link" data-v-f0c5ce56>
            SR
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/swr" class="link" data-v-f0c5ce56>
            SWR
          </a></li><li class="sub-menu-item" data-v-f0c5ce56><a href="/sender/wdr" class="link" data-v-f0c5ce56>
            WDR
          </a></li></ul></li></ul></div></div></div> <!----></div> <div class="
        navigation-mobile-group" data-v-7045fad1><a href="/" aria-label="Startseite" class="nuxt-link-active" data-v-69d89af4 data-v-7045fad1><div class="homepage-logo" data-v-69d89af4><img alt="ARD Audiothek" src="/dist/img/5e27de0.svg" class="homepage-logo-img" data-v-69d89af4> <div class="homepage-logo-text" data-v-69d89af4>
      ARD Audiothek
    </div></div></a></div> <div class="navigation-mobile-group" data-v-7045fad1><a href="/suche" aria-label="Suche" class="search-button" data-v-8eaf2818 data-v-7045fad1><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.923 30" width="25" height="25" data-v-8eaf2818><path d="M28.487 27.3l-7.105-7.434a12 12 0 0 0 2.829-7.763 12.105 12.105 0 1 0-12.106 12.108 11.792 11.792 0 0 0 6.908-2.171l7.17 7.5a1.588 1.588 0 0 0 2.237 0 1.568 1.568 0 0 0 .066-2.237zM12.105 3.158a8.947 8.947 0 1 1-8.947 8.947 8.957 8.957 0 0 1 8.947-8.947zm0 0" class="zoom" data-v-8eaf2818></path></svg></a></div></nav></div> <div class="navigation-desktop-wrapper" data-v-36477e5c><nav role="navigation" class="navigation-desktop" data-v-785e646f data-v-36477e5c><div class="navigation-desktop-group" data-v-785e646f><a href="/" aria-label="Startseite" class="nuxt-link-active" data-v-69d89af4 data-v-785e646f><div class="homepage-logo" data-v-69d89af4><img alt="ARD Audiothek" src="/dist/img/5e27de0.svg" class="homepage-logo-img" data-v-69d89af4> <div class="homepage-logo-text" data-v-69d89af4>
      ARD Audiothek
    </div></div></a> <!----></div> <div class="navigation-desktop-group" data-v-785e646f><ul class="menu-items" data-v-785e646f><li class="menu-item basic" data-v-785e646f><a href="/" class="link nuxt-link-active" data-v-785e646f>
          Entdecken
        </a></li> <li class="menu-item categories" data-v-785e646f><a href="#" aria-label="Podcast Themen Menü öffnen" class="link" data-v-785e646f>
          Themen
        </a> <div class="menu-dropdown-wrapper" data-v-785e646f><div class="menu-bar-categories" data-v-493f0e18 data-v-785e646f><ul class="menu-bar" data-v-493f0e18><li class="menu-bar-item headline" data-v-493f0e18><a href="/kategorie" class="link" data-v-493f0e18>
        Themen
      </a></li> <li class="menu-bar-item content" data-v-493f0e18><ul class="sub-menu" data-v-493f0e18><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914712" class="link" data-v-493f0e18>
            Hörspiel
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914710" class="link" data-v-493f0e18>
            Doku &amp; Reportage
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/63927336" class="link" data-v-493f0e18>
            Liebe, Sex &amp; Psychologie
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/63764892" class="link" data-v-493f0e18>
            True Crime
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914742" class="link" data-v-493f0e18>
            Wissen
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914694" class="link" data-v-493f0e18>
            Comedy &amp; Satire
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/51850520" class="link" data-v-493f0e18>
            Lesung
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/44854792" class="link" data-v-493f0e18>
            Gespräch &amp; Interview
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914714" class="link" data-v-493f0e18>
            Für Kinder
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/44856948" class="link" data-v-493f0e18>
            Chronik &amp; Geschichte
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/51850530" class="link" data-v-493f0e18>
            Politik &amp; Hintergrund
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914718" class="link" data-v-493f0e18>
            Gesellschaft
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914698" class="link" data-v-493f0e18>
            Diskussion
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914746" class="link" data-v-493f0e18>
            Forschung &amp; Bildung
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914732" class="link" data-v-493f0e18>
            Religion &amp; Sinn
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914706" class="link" data-v-493f0e18>
            Gesundheit
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914728" class="link" data-v-493f0e18>
            Ratgeber 
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914724" class="link" data-v-493f0e18>
            Für Musikentdecker
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914740" class="link" data-v-493f0e18>
            Wirtschaft
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914734" class="link" data-v-493f0e18>
            Sport
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914722" class="link" data-v-493f0e18>
            Medien
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914720" class="link" data-v-493f0e18>
            Literatur
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914700" class="link" data-v-493f0e18>
            Meinung &amp; Kolumne
          </a></li><li class="sub-menu-item" data-v-493f0e18><a href="/kategorie/42914736" class="link" data-v-493f0e18>
            Theater, Film &amp; Kunst
          </a></li></ul></li></ul></div></div></li> <li class="menu-item stations" data-v-785e646f><a href="#" aria-label="Sender Menu öffnen" class="link" data-v-785e646f>
          Sender
        </a> <div class="menu-dropdown-wrapper" data-v-785e646f><div class="menu-bar-organizations" data-v-5b3fb9e6 data-v-785e646f><ul class="menu-bar" data-v-5b3fb9e6><li class="menu-bar-item headline" data-v-5b3fb9e6><a href="/sender" class="link" data-v-5b3fb9e6>
        Sender
      </a></li> <li class="menu-bar-item content" data-v-5b3fb9e6><ul class="sub-menu" data-v-5b3fb9e6><li class="sub-menu-item all" data-v-5b3fb9e6><a href="/alphabetisch" class="link" data-v-5b3fb9e6>
            Alle Sendungen
          </a></li> <li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/br" class="link" data-v-5b3fb9e6>
            BR
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/dlf" class="link" data-v-5b3fb9e6>
            DLF
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/hr" class="link" data-v-5b3fb9e6>
            HR
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/mdr" class="link" data-v-5b3fb9e6>
            MDR
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/ndr" class="link" data-v-5b3fb9e6>
            NDR
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/radio-bremen" class="link" data-v-5b3fb9e6>
            Radio Bremen
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/rbb" class="link" data-v-5b3fb9e6>
            RBB
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/sr" class="link" data-v-5b3fb9e6>
            SR
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/swr" class="link" data-v-5b3fb9e6>
            SWR
          </a></li><li class="sub-menu-item" data-v-5b3fb9e6><a href="/sender/wdr" class="link" data-v-5b3fb9e6>
            WDR
          </a></li></ul></li></ul></div></div></li></ul> <a href="/suche" aria-label="Suche" class="search-button" data-v-8eaf2818 data-v-785e646f><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.923 30" width="25" height="25" data-v-8eaf2818><path d="M28.487 27.3l-7.105-7.434a12 12 0 0 0 2.829-7.763 12.105 12.105 0 1 0-12.106 12.108 11.792 11.792 0 0 0 6.908-2.171l7.17 7.5a1.588 1.588 0 0 0 2.237 0 1.568 1.568 0 0 0 .066-2.237zM12.105 3.158a8.947 8.947 0 1 1-8.947 8.947 8.957 8.957 0 0 1 8.947-8.947zm0 0" class="zoom" data-v-8eaf2818></path></svg></a></div></nav></div></div> <div aria-label="Inhalt" role="main" class="inner-wrapper container-fluid"><div class="nuxt-wrapper"><div id="content" tabindex="0" class="podcast-episode content" data-v-775e3b2b><div class="container-fluid" data-v-775e3b2b><div class="row" data-v-775e3b2b><div class="breadcrumb" data-v-775e3b2b><div class="col-17" data-v-775e3b2b><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb-container" data-v-775e3b2b><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-21ea9d62 data-v-775e3b2b><a href="/" itemprop="item" tabindex="-1" class="nuxt-link-active breadcrumb-item-link" data-v-21ea9d62><span itemprop="name" data-v-21ea9d62>
              ARD Audiothek
            </span></a> <span class="breadcrumb-item-separator" data-v-21ea9d62>
    
  </span></span> <span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-21ea9d62 data-v-775e3b2b><a href="/sender/wdr" itemprop="item" tabindex="-1" class="breadcrumb-item-link" data-v-21ea9d62><span itemprop="name" data-v-21ea9d62><span data-v-775e3b2b>WDR</span></span></a> <span class="breadcrumb-item-separator" data-v-21ea9d62>
    
  </span></span> <span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-21ea9d62 data-v-775e3b2b><a href="/sender/wdr/wdr-3" itemprop="item" tabindex="-1" class="breadcrumb-item-link" data-v-21ea9d62><span itemprop="name" data-v-21ea9d62><span data-v-775e3b2b>WDR 3</span></span></a> <span class="breadcrumb-item-separator" data-v-21ea9d62>
    
  </span></span> <span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-21ea9d62 data-v-775e3b2b><a href="/hoerspiel/31649612" itemprop="item" tabindex="-1" class="breadcrumb-item-link" data-v-21ea9d62><span itemprop="name" data-v-21ea9d62><span data-v-775e3b2b>Hörspiel</span></span></a> <span class="breadcrumb-item-separator" data-v-21ea9d62>
    
  </span></span> <span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-21ea9d62 data-v-775e3b2b><span itemprop="item" class="breadcrumb-item-current" data-v-21ea9d62><span itemprop="name" data-v-21ea9d62>Wer auch immer | Krimi über einen Mord im Abseits der Gesellschaft</span></span> <!----></span></div></div></div></div> <div class="row full-width-container" data-v-775e3b2b><div itemscope="itemscope" itemtype="http://schema.org/AudioObject" class="episode-container" data-v-775e3b2b><meta content="audio/mpeg" itemprop="encodingFormat" data-v-775e3b2b> <meta content="https://wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/196/1969609/wdr3hoerspiel_2019-08-02_werauchimmerkrimimordimabseitsdergesellschaft_wdr3.mp3" itemprop="contentUrl" data-v-775e3b2b> <meta content="00:53:24" itemprop="duration" data-v-775e3b2b> <div class="col-17 col-md-16 col-lg-14 offset-lg-2 col-xl-13 offset-xl-2 col-xxl-14 offset-xxl-0" data-v-775e3b2b><div class="episode-wrapper" data-v-775e3b2b><div class="episode-description" data-v-775e3b2b><a href="/hoerspiel/31649612" aria-label="Hörspiel" tabindex="0" class="podcast-title" data-v-775e3b2b>
                Hörspiel
              </a> <h2 aria-label="Wer auch immer | Krimi über einen Mord im Abseits der Gesellschaft" itemprop="name" tabindex="0" class="episode-title" data-v-775e3b2b>
                Wer auch immer | Krimi über einen Mord im Abseits der Gesellschaft
              </h2> <p aria-label="Episodenzusammenfassung: •Krimi• Mord im Abseits der Gesellschaft - Jakob König lebt in einer Hütte am Waldrand. Alles an ihm ist unheimlich: sein Aussehen, seine Sprachbehinderung, sein Interesse an ausgestopften Tieren und Ameisen - und vor allem seine hohe Leidensfähigkeit. // Von Markus Orths / Komposition: Rainer Quade / Regie: Angeli Backhausen / WDR 2015 / www.hoerspiel.wdr.de" itemprop="description" tabindex="0" data-v-775e3b2b>
                •Krimi• Mord im Abseits der Gesellschaft - Jakob König lebt in einer Hütte am Waldrand. Alles an ihm ist unheimlich: sein Aussehen, seine Sprachbehinderung, sein Interesse an ausgestopften Tieren und Ameisen - und vor allem seine hohe Leidensfähigkeit. // Von Markus Orths / Komposition: Rainer Quade / Regie: Angeli Backhausen / WDR 2015 / www.hoerspiel.wdr.de
              </p></div> <div class="podcast-episode-artwork" data-v-775e3b2b><div class="info-holder" data-v-775e3b2b><div class="lazy-image animated-background image-holder" data-v-5b01a440 data-v-775e3b2b><img src="" id="lazy-image-null" data-object-fit="" title="Waldhütte | © dpa / RoHa-Fotothek Fürmann / SZ Photo" alt="Waldhütte" class="v-lazy-image" data-v-5b01a440></div> <div class="play-button-container" data-v-775e3b2b><button title="Episode abspielen" aria-label="Episode abspielen" class="play-button-wrapper" data-v-06c98ca0 data-v-775e3b2b><div class="play-button" style="width:60px;height:60px;" data-v-06c98ca0></div></button></div> <div class="meta-time" data-v-775e3b2b><span class="duration" data-v-775e3b2b>
                    53 Min.
                  </span> <span class="seperator" data-v-775e3b2b>
                    |
                  </span> <span class="publish-date" data-v-775e3b2b>
                    2.8.2019
                  </span></div></div> <div class="episode-action episode-action-mobile" data-v-775e3b2b><div class="episode-actions" data-v-e1868c4a data-v-775e3b2b><ul data-v-e1868c4a><li data-v-e1868c4a><label data-v-e1868c4a><button aria-label="Episode zur Merkliste hinzufügen" title="Episode zur Merkliste hinzufügen" class="playlist" data-v-e1868c4a></button> <span data-v-e1868c4a>Merkliste</span></label></li> <li data-v-e1868c4a><label data-v-e1868c4a><a href="https://wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/196/1969609/wdr3hoerspiel_2019-08-02_werauchimmerkrimimordimabseitsdergesellschaft_wdr3.mp3" aria-label="Herunterladen" download rel="noopener" target="_blank" title="Episode herunterladen" class="download" data-v-e1868c4a><span data-v-e1868c4a>Herunterladen</span></a></label></li> <li class="podcast-actions" data-v-e1868c4a><label data-v-e1868c4a><div animation="right" class="sharing-button share-actions" data-v-e1868c4a><button title="Teilen" aria-label="Teilen" class="share-menu-button"></button></div> <span class="share-title" data-v-e1868c4a>
          Teilen
        </span></label></li></ul></div></div></div></div></div></div></div> <div class="row full-width-container" data-v-775e3b2b><div class="podcast-sub-description" data-v-775e3b2b><div class="col-17 col-md-16 col-lg-14 offset-lg-2 col-xl-13 offset-xl-2 col-xxl-14 offset-xxl-0" data-v-775e3b2b><div class="episode-wrapper" data-v-775e3b2b><div class="episode-action desktop" data-v-775e3b2b><div class="episode-actions" data-v-e1868c4a data-v-775e3b2b><ul data-v-e1868c4a><li data-v-e1868c4a><label data-v-e1868c4a><button aria-label="Episode zur Merkliste hinzufügen" title="Episode zur Merkliste hinzufügen" class="playlist" data-v-e1868c4a></button> <span data-v-e1868c4a>Merkliste</span></label></li> <li data-v-e1868c4a><label data-v-e1868c4a><a href="https://wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/196/1969609/wdr3hoerspiel_2019-08-02_werauchimmerkrimimordimabseitsdergesellschaft_wdr3.mp3" aria-label="Herunterladen" download rel="noopener" target="_blank" title="Episode herunterladen" class="download" data-v-e1868c4a><span data-v-e1868c4a>Herunterladen</span></a></label></li> <li class="podcast-actions" data-v-e1868c4a><label data-v-e1868c4a><div animation="right" class="sharing-button share-actions" data-v-e1868c4a><button title="Teilen" aria-label="Teilen" class="share-menu-button"></button></div> <span class="share-title" data-v-e1868c4a>
          Teilen
        </span></label></li></ul></div><br data-v-775e3b2b></div></div></div></div></div> <div class="row full-width-container" data-v-40282b1b data-v-775e3b2b><div class="podcast-subscribe" data-v-40282b1b><div class="col-17 col-md-11 podcast-details" data-v-40282b1b><div class="podcast-img" data-v-40282b1b><a href="/hoerspiel/31649612" data-v-40282b1b><img data-object-fit="" src="https://img.ardmediathek.de/standard/00/47/45/69/92/-1484640824/1x1/420?mandant=ard" title="Sendereihenbild WDR 3 Hörspiel: Kompass, Logo WDR 3, Schriftzug Hörspiel | © wdr" alt="Sendereihenbild WDR 3 Hörspiel: Kompass, Logo WDR 3, Schriftzug Hörspiel" class="img-fluid" data-v-40282b1b></a></div> <div class="podcast-info" data-v-40282b1b><a href="/sender/wdr/wdr-3" class="station station-link" data-v-40282b1b>
          WDR 3
        </a> <h2 class="main-title" data-v-40282b1b><a href="/hoerspiel/31649612" class="main-title-link" data-v-40282b1b>
            Hörspiel
          </a></h2></div></div> <div class="col-17 col-md-6 subscribe-button" data-v-40282b1b><div data-v-33239209 data-v-40282b1b><button id="show-modal" data-v-33239209>
    SENDUNG ABONNIEREN
  </button> <!----></div></div></div></div> <div class="row" data-v-775e3b2b><div class="podcast-episodes" data-v-775e3b2b><div class="col-17" data-v-775e3b2b><h2 class="center-text title" data-v-775e3b2b>
            Ähnliche Inhalte
          </h2> <ul class="podcast-episodes-wrap" data-v-775e3b2b><li class="episode-teaser" data-v-775e3b2b><div class="episode-teaser-small size-small" data-v-132985da data-v-775e3b2b><div class="meta-info-image" data-v-132985da><div class="meta-image" data-v-132985da><div class="image-container" data-v-132985da><div aria-hidden="true" class="lazy-image animated-background image-holder" data-v-5b01a440 data-v-132985da><img src="" id="lazy-image-null" data-object-fit="" title="Kindernachrichten | © SR" alt="Kindernachrichten" class="v-lazy-image" data-v-5b01a440></div></div> <!----> <button title="Episode abspielen" aria-label="Episode abspielen" class="play-container play-button-wrapper" data-v-06c98ca0 data-v-132985da><div class="play-button" style="width:50px;height:50px;" data-v-06c98ca0></div></button></div> <div class="meta-info" data-v-132985da><a href="/domino-deutsch-franzoesische-kindernachrichten/50062404" class="podcast-link" data-v-132985da><div id="episode-teaser-small-podcast-title-null" class="podcast-title" data-v-132985da>
          Domino: Deutsch-Französische Kindernachrichten
        </div></a> <a href="/domino-deutsch-franzoesische-kindernachrichten/mordfall-nach-33-000-jahren-aufgedeckt/64596000" aria-label="Sendung Domino: Deutsch-Französische Kindernachrichten. Episode Mordfall nach 33.000 Jahren aufgedeckt" class="episode-link" data-v-132985da><h3 id="episode-teaser-small-episode-title-null" class="episode-title" data-v-132985da>
          Mordfall nach 33.000 Jahren aufgedeckt
        </h3></a> <!----></div></div> <div class="meta-duration-small" data-v-132985da><div class="duration" data-v-132985da>
      5 Min.
    </div> <div class="publication" data-v-132985da>
      7.7.2019
    </div></div> <div class="episode-actions" data-v-132985da><div class="episode-actions-component" data-v-f1ebe64c data-v-132985da><div aria-label="Episoden Aktionen" class="actions-wrapper" data-v-f1ebe64c><div class="actions-menu" data-v-f1ebe64c></div> <ul class="actions" data-v-f1ebe64c><li data-v-f1ebe64c><div aria-hidden="true" arial-label="Episode teilen Menu" class="sharing-button" data-v-f1ebe64c><button title="Teilen" aria-label="Teilen" class="share-menu-button"></button></div></li> <li data-v-f1ebe64c><a href="https://storage01.sr.de/podcast/SR1_DFK_P/SR1_DFK_P_11360_20190705_183614.MP3" aria-label="Episode herunterladen" download rel="noopener" target="_blank" title="Episode herunterladen" class="download" data-v-f1ebe64c><span aria-hidden="true" class="visually-hidden" data-v-f1ebe64c>
            Episode herunterladen
          </span></a></li> <li data-v-f1ebe64c><button aria-label="Episode zur Merkliste hinzufügen" title="Episode zur Merkliste hinzufügen" class="playlist" data-v-f1ebe64c></button></li></ul></div></div></div></div></li><li class="episode-teaser" data-v-775e3b2b><div class="episode-teaser-small size-small" data-v-132985da data-v-775e3b2b><div class="meta-info-image" data-v-132985da><div class="meta-image" data-v-132985da><div class="image-container" data-v-132985da><div aria-hidden="true" class="lazy-image animated-background image-holder" data-v-5b01a440 data-v-132985da><img src="" id="lazy-image-null" data-object-fit="" title="Zebra | © colourbox" alt="Zebra" class="v-lazy-image" data-v-5b01a440></div></div> <!----> <button title="Episode abspielen" aria-label="Episode abspielen" class="play-container play-button-wrapper" data-v-06c98ca0 data-v-132985da><div class="play-button" style="width:50px;height:50px;" data-v-06c98ca0></div></button></div> <div class="meta-info" data-v-132985da><a href="/geschichten-fuer-kinder/58715068" class="podcast-link" data-v-132985da><div id="episode-teaser-small-podcast-title-null" class="podcast-title" data-v-132985da>
          Geschichten für Kinder
        </div></a> <a href="/geschichten-fuer-kinder/das-zebra-unterm-bett-geschichte-ab-6-jahren-ueber-eine-besondere-freundschaft/64027866" aria-label="Sendung Geschichten für Kinder. Episode Das Zebra unterm Bett | Geschichte ab 6 Jahren über eine besondere Freundschaft" class="episode-link" data-v-132985da><h3 id="episode-teaser-small-episode-title-null" class="episode-title" data-v-132985da>
          Das Zebra unterm Bett | Geschichte ab 6 Jahren über eine besondere Freundschaft
        </h3></a> <!----></div></div> <div class="meta-duration-small" data-v-132985da><div class="duration" data-v-132985da>
      23 Min.
    </div> <div class="publication" data-v-132985da>
      18.6.2019
    </div></div> <div class="episode-actions" data-v-132985da><div class="episode-actions-component" data-v-f1ebe64c data-v-132985da><div aria-label="Episoden Aktionen" class="actions-wrapper" data-v-f1ebe64c><div class="actions-menu" data-v-f1ebe64c></div> <ul class="actions" data-v-f1ebe64c><li data-v-f1ebe64c><div aria-hidden="true" arial-label="Episode teilen Menu" class="sharing-button" data-v-f1ebe64c><button title="Teilen" aria-label="Teilen" class="share-menu-button"></button></div></li> <li data-v-f1ebe64c><a href="https://tracking.neuland.br.de/file/1636826/c/feed/das-zebra-unterm-bett-geschichte-ueber-eine-besondere-freundschaft.mp3" aria-label="Episode herunterladen" download rel="noopener" target="_blank" title="Episode herunterladen" class="download" data-v-f1ebe64c><span aria-hidden="true" class="visually-hidden" data-v-f1ebe64c>
            Episode herunterladen
          </span></a></li> <li data-v-f1ebe64c><button aria-label="Episode zur Merkliste hinzufügen" title="Episode zur Merkliste hinzufügen" class="playlist" data-v-f1ebe64c></button></li></ul></div></div></div></div></li><li class="episode-teaser" data-v-775e3b2b><div class="episode-teaser-small size-small" data-v-132985da data-v-775e3b2b><div class="meta-info-image" data-v-132985da><div class="meta-image" data-v-132985da><div class="image-container" data-v-132985da><div aria-hidden="true" class="lazy-image animated-background image-holder" data-v-5b01a440 data-v-132985da><img src="" id="lazy-image-null" data-object-fit="" title="nullnull© null" class="v-lazy-image" data-v-5b01a440></div></div> <!----> <button title="Episode abspielen" aria-label="Episode abspielen" class="play-container play-button-wrapper" data-v-06c98ca0 data-v-132985da><div class="play-button" style="width:50px;height:50px;" data-v-06c98ca0></div></button></div> <div class="meta-info" data-v-132985da><a href="/hoerspiel-pool/7263856" class="podcast-link" data-v-132985da><div id="episode-teaser-small-podcast-title-null" class="podcast-title" data-v-132985da>
          Hörspiel Pool
        </div></a> <a href="/hoerspiel-pool/radiokrimi-die-ohrenzeugin-mord-nach-dem-one-night-stand-von-anja-herrenbrueck/65233780" aria-label="Sendung Hörspiel Pool. Episode radioKrimi &quot;Die Ohrenzeugin&quot; - Mord nach dem One-Night-Stand von Anja Herrenbrück" class="episode-link" data-v-132985da><h3 id="episode-teaser-small-episode-title-null" class="episode-title" data-v-132985da>
          radioKrimi &quot;Die Ohrenzeugin&quot; - Mord nach dem One-Night-Stand von Anja Herrenbrück
        </h3></a> <!----></div></div> <div class="meta-duration-small" data-v-132985da><div class="duration" data-v-132985da>
      52 Min.
    </div> <div class="publication" data-v-132985da>
      28.6.2019
    </div></div> <div class="episode-actions" data-v-132985da><div class="episode-actions-component" data-v-f1ebe64c data-v-132985da><div aria-label="Episoden Aktionen" class="actions-wrapper" data-v-f1ebe64c><div class="actions-menu" data-v-f1ebe64c></div> <ul class="actions" data-v-f1ebe64c><li data-v-f1ebe64c><div aria-hidden="true" arial-label="Episode teilen Menu" class="sharing-button" data-v-f1ebe64c><button title="Teilen" aria-label="Teilen" class="share-menu-button"></button></div></li> <li data-v-f1ebe64c><a href="https://tracking.neuland.br.de/file/1645961/c/feed/radiokrimi-die-ohrenzeugin-mord-nach-dem-one-night-stand-von-anja-herrenbrueck.mp3" aria-label="Episode herunterladen" download rel="noopener" target="_blank" title="Episode herunterladen" class="download" data-v-f1ebe64c><span aria-hidden="true" class="visually-hidden" data-v-f1ebe64c>
            Episode herunterladen
          </span></a></li> <li data-v-f1ebe64c><button aria-label="Episode zur Merkliste hinzufügen" title="Episode zur Merkliste hinzufügen" class="playlist" data-v-f1ebe64c></button></li></ul></div></div></div></div></li><li class="episode-teaser" data-v-775e3b2b><div class="episode-teaser-small size-small" data-v-132985da data-v-775e3b2b><div class="meta-info-image" data-v-132985da><div class="meta-image" data-v-132985da><div class="image-container" data-v-132985da><div aria-hidden="true" class="lazy-image animated-background image-holder" data-v-5b01a440 data-v-132985da><img src="" id="lazy-image-null" data-object-fit="" title="nullnull© BR" class="v-lazy-image" data-v-5b01a440></div></div> <!----> <button title="Episode abspielen" aria-label="Episode abspielen" class="play-container play-button-wrapper" data-v-06c98ca0 data-v-132985da><div class="play-button" style="width:50px;height:50px;" data-v-06c98ca0></div></button></div> <div class="meta-info" data-v-132985da><a href="/radiowissen/5945518" class="podcast-link" data-v-132985da><div id="episode-teaser-small-podcast-title-null" class="podcast-title" data-v-132985da>
          radioWissen
        </div></a> <a href="/radiowissen/die-bibel-ein-krimi-fromme-geschichten-von-mord-und-verrat/53566466" aria-label="Sendung radioWissen. Episode Die Bibel, ein Krimi? - Fromme Geschichten von Mord und Verrat" class="episode-link" data-v-132985da><h3 id="episode-teaser-small-episode-title-null" class="episode-title" data-v-132985da>
          Die Bibel, ein Krimi? - Fromme Geschichten von Mord und Verrat
        </h3></a> <!----></div></div> <div class="meta-duration-small" data-v-132985da><div class="duration" data-v-132985da>
      20 Min.
    </div> <div class="publication" data-v-132985da>
      12.12.2012
    </div></div> <div class="episode-actions" data-v-132985da><div class="episode-actions-component" data-v-f1ebe64c data-v-132985da><div aria-label="Episoden Aktionen" class="actions-wrapper" data-v-f1ebe64c><div class="actions-menu" data-v-f1ebe64c></div> <ul class="actions" data-v-f1ebe64c><li data-v-f1ebe64c><div aria-hidden="true" arial-label="Episode teilen Menu" class="sharing-button" data-v-f1ebe64c><button title="Teilen" aria-label="Teilen" class="share-menu-button"></button></div></li> <li data-v-f1ebe64c><a href="https://tracking.neuland.br.de/file/34198/c/feed/die-bibel-ein-krimi-fromme-geschichten-von-mord-und-verrat.mp3" aria-label="Episode herunterladen" download rel="noopener" target="_blank" title="Episode herunterladen" class="download" data-v-f1ebe64c><span aria-hidden="true" class="visually-hidden" data-v-f1ebe64c>
            Episode herunterladen
          </span></a></li> <li data-v-f1ebe64c><button aria-label="Episode zur Merkliste hinzufügen" title="Episode zur Merkliste hinzufügen" class="playlist" data-v-f1ebe64c></button></li></ul></div></div></div></div></li><li class="episode-teaser" data-v-775e3b2b><div class="episode-teaser-small size-small" data-v-132985da data-v-775e3b2b><div class="meta-info-image" data-v-132985da><div class="meta-image" data-v-132985da><div class="image-container" data-v-132985da><div aria-hidden="true" class="lazy-image animated-background image-holder" data-v-5b01a440 data-v-132985da><img src="" id="lazy-image-null" data-object-fit="" title="nullnull© Tobias Kubald" class="v-lazy-image" data-v-5b01a440></div></div> <!----> <button title="Episode abspielen" aria-label="Episode abspielen" class="play-container play-button-wrapper" data-v-06c98ca0 data-v-132985da><div class="play-button" style="width:50px;height:50px;" data-v-06c98ca0></div></button></div> <div class="meta-info" data-v-132985da><a href="/das-kalenderblatt/5949906" class="podcast-link" data-v-132985da><div id="episode-teaser-small-podcast-title-null" class="podcast-title" data-v-132985da>
          Das Kalenderblatt
        </div></a> <a href="/das-kalenderblatt/19-09-1841-marie-lafarge-wegen-mordes-verurteilt/56155262" aria-label="Sendung Das Kalenderblatt. Episode 19.09.1841: Marie Lafarge wegen Mordes verurteilt" class="episode-link" data-v-132985da><h3 id="episode-teaser-small-episode-title-null" class="episode-title" data-v-132985da>
          19.09.1841: Marie Lafarge wegen Mordes verurteilt
        </h3></a> <!----></div></div> <div class="meta-duration-small" data-v-132985da><div class="duration" data-v-132985da>
      3 Min.
    </div> <div class="publication" data-v-132985da>
      18.9.2018
    </div></div> <div class="episode-actions" data-v-132985da><div class="episode-actions-component" data-v-f1ebe64c data-v-132985da><div aria-label="Episoden Aktionen" class="actions-wrapper" data-v-f1ebe64c><div class="actions-menu" data-v-f1ebe64c></div> <ul class="actions" data-v-f1ebe64c><li data-v-f1ebe64c><div aria-hidden="true" arial-label="Episode teilen Menu" class="sharing-button" data-v-f1ebe64c><button title="Teilen" aria-label="Teilen" class="share-menu-button"></button></div></li> <li data-v-f1ebe64c><a href="https://tracking.neuland.br.de/file/1196614/c/feed/19-09-1841-marie-lafarge-wegen-mordes-verurteilt.mp3" aria-label="Episode herunterladen" download rel="noopener" target="_blank" title="Episode herunterladen" class="download" data-v-f1ebe64c><span aria-hidden="true" class="visually-hidden" data-v-f1ebe64c>
            Episode herunterladen
          </span></a></li> <li data-v-f1ebe64c><button aria-label="Episode zur Merkliste hinzufügen" title="Episode zur Merkliste hinzufügen" class="playlist" data-v-f1ebe64c></button></li></ul></div></div></div></div></li><li class="episode-teaser" data-v-775e3b2b><div class="episode-teaser-small size-small" data-v-132985da data-v-775e3b2b><div class="meta-info-image" data-v-132985da><div class="meta-image" data-v-132985da><div class="image-container" data-v-132985da><div aria-hidden="true" class="lazy-image animated-background image-holder" data-v-5b01a440 data-v-132985da><img src="" id="lazy-image-null" data-object-fit="" title="nullnull© BR" class="v-lazy-image" data-v-5b01a440></div></div> <!----> <button title="Episode abspielen" aria-label="Episode abspielen" class="play-container play-button-wrapper" data-v-06c98ca0 data-v-132985da><div class="play-button" style="width:50px;height:50px;" data-v-06c98ca0></div></button></div> <div class="meta-info" data-v-132985da><a href="/das-kalenderblatt/5949906" class="podcast-link" data-v-132985da><div id="episode-teaser-small-podcast-title-null" class="podcast-title" data-v-132985da>
          Das Kalenderblatt
        </div></a> <a href="/das-kalenderblatt/marie-lafarge-wegen-mordes-verurteilt-19-09-1841/53627074" aria-label="Sendung Das Kalenderblatt. Episode Marie Lafarge wegen Mordes verurteilt (19.09.1841)" class="episode-link" data-v-132985da><h3 id="episode-teaser-small-episode-title-null" class="episode-title" data-v-132985da>
          Marie Lafarge wegen Mordes verurteilt (19.09.1841)
        </h3></a> <!----></div></div> <div class="meta-duration-small" data-v-132985da><div class="duration" data-v-132985da>
      3 Min.
    </div> <div class="publication" data-v-132985da>
      19.9.2012
    </div></div> <div class="episode-actions" data-v-132985da><div class="episode-actions-component" data-v-f1ebe64c data-v-132985da><div aria-label="Episoden Aktionen" class="actions-wrapper" data-v-f1ebe64c><div class="actions-menu" data-v-f1ebe64c></div> <ul class="actions" data-v-f1ebe64c><li data-v-f1ebe64c><div aria-hidden="true" arial-label="Episode teilen Menu" class="sharing-button" data-v-f1ebe64c><button title="Teilen" aria-label="Teilen" class="share-menu-button"></button></div></li> <li data-v-f1ebe64c><a href="https://tracking.neuland.br.de/file/46941/c/feed/marie-lafarge-wegen-mordes-verurteilt-19-09-1841-1.mp3" aria-label="Episode herunterladen" download rel="noopener" target="_blank" title="Episode herunterladen" class="download" data-v-f1ebe64c><span aria-hidden="true" class="visually-hidden" data-v-f1ebe64c>
            Episode herunterladen
          </span></a></li> <li data-v-f1ebe64c><button aria-label="Episode zur Merkliste hinzufügen" title="Episode zur Merkliste hinzufügen" class="playlist" data-v-f1ebe64c></button></li></ul></div></div></div></div></li></ul></div></div></div></div></div></div></div> <footer role="contentinfo" data-v-308b85ef><div class="footer-wrapper" data-v-308b85ef><div class="row justify" data-v-308b85ef><div class="col-17 col-lg-12 col-xl-12 col-xxl-12" data-v-308b85ef><ul id="footer" tabindex="0" class="footer" data-v-308b85ef><li data-v-308b85ef><a href="/datenschutz" data-v-308b85ef>
              Datenschutz
            </a></li> <li data-v-308b85ef><a href="/credits" data-v-308b85ef>
              Credits
            </a></li> <li data-v-308b85ef><a href="/hilfe" data-v-308b85ef>
              Hilfe &amp; Feedback
            </a></li> <li data-v-308b85ef><a href="/impressum" data-v-308b85ef>
              Impressum
            </a></li></ul></div></div> <div class="footer-meta" data-v-308b85ef><div class="br-media" data-v-308b85ef><div class="ard-logo" data-v-308b85ef><a href="https://www.ard.de/" target="_blank" rel="noopener" title="zu ARD.de" data-v-308b85ef><svg witdh="92" height="28" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.513 27.228" data-v-308b85ef><g transform="translate(-44 -2421.772)" data-v-308b85ef><path fill="#fff" fill-rule="evenodd" d="M23.746,28.281V26a7.934,7.934,0,0,0-1.71-1.456L15.007,4.093H9.118L2.09,24.545A7.243,7.243,0,0,0,0,26v2.28H8.865V26a8.225,8.225,0,0,0-2.09-1.456l.7-2.28h7.219l.76,2.28A9.907,9.907,0,0,0,13.3,26v2.28ZM70.35,16.25c0,5.826-2.533,8.422-5.762,8.422a9.515,9.515,0,0,1-3.1-.38V7.575a20.775,20.775,0,0,1,2.153-.127C68.957,7.449,70.35,11.564,70.35,16.25Zm6.332-.507c0-8.422-4.306-11.651-12.031-11.651-3.229,0-7.282.127-9.182.127H52.557V6.5a16.715,16.715,0,0,0,2.976,1.583V24.545a11.988,11.988,0,0,0-2.976,1.52v2.28h2.976c1.076,0,4.876.127,7.472.127C70.73,28.408,76.683,23.976,76.683,15.744ZM40.906,11.311c0,2.343-1.2,3.8-3.546,3.8H35.777V7.639a8.26,8.26,0,0,1,1.456-.127C39.893,7.449,40.906,9.285,40.906,11.311Zm7.915,16.717-.317-2.66C45.212,26,46.161,17.2,42.3,16.757a6.332,6.332,0,0,0,4.812-6.206c0-4.433-3.293-6.459-8.865-6.459-3.419-.063-7.852.127-8.738.127H26.785V6.5a13.2,13.2,0,0,0,2.976,1.52V24.545a11.988,11.988,0,0,0-2.976,1.52v2.28H37.8v-2.28a13.672,13.672,0,0,0-2.09-1.52V18.593H36.79c3.736,0,2.406,10.131,7.915,10.131A12.763,12.763,0,0,0,48.821,28.028ZM13.741,18.91H8.485l2.533-8.675Z" transform="translate(44 2420.275)" data-v-308b85ef></path> <path fill="#fff" fill-rule="evenodd" d="M131.749,0A6.649,6.649,0,1,1,125.1,6.649,6.648,6.648,0,0,1,131.749,0Zm2.66,9.308V2.66L127.7,5.066V6.712l2.216-.823v5ZM131.749.95a5.636,5.636,0,1,0,5.636,5.636A5.648,5.648,0,0,0,131.749.95Z" transform="translate(-1.885 2421.772)" data-v-308b85ef></path></g></svg></a></div></div> <div class="ard-livestream" data-v-308b85ef><a href="http://web.ard.de/radio/radionet/" target="_blank" rel="noopener" title="zu ARD RadioNet" aria-label="zu ARD RadioNet" data-v-308b85ef><div aria-hidden="true" class="ard-livestream-icon spinner" style="width:16px;height:16px;" data-v-44ea6266 data-v-308b85ef><div class="spinner-column spinner-column-1" data-v-44ea6266></div> <div class="spinner-column spinner-column-2" data-v-44ea6266></div> <div class="spinner-column spinner-column-3" data-v-44ea6266></div></div> <span class="ard-livestream-text" data-v-308b85ef>
            Livestreams
          </span></a></div> <div class="jump-to-top" data-v-308b85ef><span data-v-308b85ef>An den Anfang</span> <button aria-label="An den Anfang" data-v-308b85ef></button></div></div></div></footer></div> <div aria-label="Audioplayer" role="complementary" class="webplayer-container"><div id="player" tabindex="0" aria-label="Player" class="player empty" data-v-af792db6><div tabindex="0" aria-label="Episode " class="controls" data-v-af792db6><article class="episode episode" data-v-139f44ff data-v-af792db6><div class="header" data-v-139f44ff><img src="/dist/img/8602ef6.svg" class="cover" data-v-139f44ff> <div class="description meta-description" data-v-49347ee2 data-v-139f44ff><div class="title" data-v-49347ee2>
    ARD Audiothek
  </div> <!----> <div class="subtitle" data-v-49347ee2>
    Player
  </div> <!----> </div> <div disabled="disabled" class="button button" data-v-440d62e7 data-v-139f44ff><!----></div></div> <div class="progress" data-v-4e4dacaf data-v-139f44ff><div aria-hidden="true" class="bg-range" data-v-4e4dacaf></div> <span aria-hidden="true" class="range-track" style="width:0%;" data-v-4e4dacaf><span class="range-thumb" data-v-4e4dacaf></span></span> <div id="progress-text-wrapper-null" aria-hidden="true" class="progress-text progress-text-wrapper" data-v-44f371f0 data-v-4e4dacaf><div id="progress-text-overlay-null" class="progress-text-overlay" style="width:0%;" data-v-44f371f0><div id="progress-text-layer-null" class="progress-text-layer" data-v-44f371f0><!----> <!----> <!----></div></div></div> <div id="progress-text-wrapper-null" aria-hidden="true" class="progress-text progress-text-wrapper inverted" data-v-44f371f0 data-v-4e4dacaf><div id="progress-text-overlay-null" class="progress-text-overlay" style="width:100%;" data-v-44f371f0><div id="progress-text-layer-null" class="progress-text-layer" data-v-44f371f0><!----> <!----> <!----></div></div></div> <input disabled="disabled" type="range" min="0" title="Spielzeit in Sekunden anpassen" value="0" data-v-4e4dacaf></div></article> <button aria-label="Merkliste und weitere Aktionen anzeigen" class="toggle extensions-toggle" data-v-af792db6><svg xmlns="http://www.w3.org/2000/svg" width="26" height="12.037037037037036" viewBox="0 0 15.052 8.561" data-v-7871d9bf><path d="M52.896 37.062l6.937 6.453 6.742-6.453" fill="none" stroke-width="2" transform="translate(-52.219 -36.33)" class="cls-1" data-v-7871d9bf></path></svg></button></div> <div class="extensions hidden" data-v-af792db6><div class="actions player-border-bottom actions" data-v-af792db6><ul role="tablist" aria-label="Weitere Aktionen" class="action-tabs disabled"><li class="action"><button aria-label="Aktuelle Episode zur Merkliste hinzufügen" disabled="disabled" title="Aktuelle Episode zur Merkliste hinzufügen" class="disabled icon-button queue"></button></li> <li class="action"><button role="tab" aria-controls="actions-tabpanel-downloadnull" aria-selected="false" title="Episode herunterladen" disabled="disabled" class="icon-button disabled"><span class="visually-hidden">
          Episode herunterladen
        </span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.294 21" width="20" height="20" aria-hidden="true" data-v-59d5a1ea><path fill="#0073f0" d="M17.294 7.412h-4.94V0H4.94v7.412H0l8.647 8.647zM0 18.53V21h17.294v-2.47z" class="disabled" data-v-59d5a1ea></path></svg></button></li> <li class="action"><button role="tab" aria-controls="actions-tabpanel-sharenull" aria-selected="false" title="Episode teilen" disabled="disabled" class="icon-button"><span class="visually-hidden">
          Episode teilen
        </span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.177 23.42" height="20" aria-hidden="true" data-v-3666ed76><path fill="#0073f0" stroke="#0073f0" fill-rule="evenodd" d="M18.677 3.76A3.26 3.26 0 1 1 15.417.5a3.26 3.26 0 0 1 3.26 3.26zM7.022 11.7a3.261 3.261 0 1 1-3.261-3.257A3.261 3.261 0 0 1 7.022 11.7zm11.655 7.96a3.26 3.26 0 1 1-3.26-3.26 3.26 3.26 0 0 1 3.26 3.26z" class="disabled-fill disabled-stroke" data-v-3666ed76></path> <path stroke="#0073f0" fill-rule="evenodd" fill="true" stroke-width="2px" d="M12.862 5.55L6.7 10.24" class="disabled-stroke" data-v-3666ed76></path> <path fill="true" stroke="#0073f0" fill-rule="evenodd" stroke-width="2px" d="M37.463 34.934L31.3 39.626" transform="matrix(.259 .966 -.966 .259 36.890001 -26.962036)" class="disabled-stroke" data-v-3666ed76></path></svg></button></li> <li class="action"><button role="tab" aria-controls="actions-tabpanel-settingsnull" aria-selected="false" title="Weitere Player Optionen" disabled="disabled" class="icon-button"><span class="visually-hidden">
          Einstellungen
        </span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.731 22.203" width="20" height="20" aria-hidden="true" data-v-d9a8befa><path fill="#0073f0" d="M19.11 12.212c0-.333.11-.666.11-1.1a3.422 3.422 0 0 0-.111-1.11l2.33-1.776c.222-.11.222-.444.11-.666l-2.22-3.886a.534.534 0 0 0-.666-.222l-2.775 1.1a10.542 10.542 0 0 0-1.887-1.11l-.444-3a.508.508 0 0 0-.56-.442h-4.44a.738.738 0 0 0-.555.444l-.333 3a6.5 6.5 0 0 0-1.887 1.11L3.01 3.44a.494.494 0 0 0-.666.222L.12 7.55c-.222.222-.11.444.11.666l2.33 1.776c0 .333-.11.666-.11 1.1a3.422 3.422 0 0 0 .111 1.11l-2.33 1.777c-.223.112-.223.444-.11.666l2.22 3.886c.11.333.444.333.666.333l2.775-1.1a10.542 10.542 0 0 0 1.887 1.11l.444 2.886a.508.508 0 0 0 .555.444h4.44c.222 0 .555-.222.555-.444l.444-2.886a6.5 6.5 0 0 0 1.887-1.11l2.775 1.1a.534.534 0 0 0 .666-.222l2.22-3.886c.11-.222.11-.555-.11-.666zm-8.33 2.775a3.886 3.886 0 1 1 3.885-3.887 3.861 3.861 0 0 1-3.885 3.887z" class="disabled" data-v-d9a8befa></path></svg></button></li></ul> <div class="action-window"><div id="actions-tabpanel-downloadnull"><!----></div> <div id="actions-tabpanel-sharenull"><!----></div> <div id="actions-tabpanel-settingsnull"><!----></div></div></div> <div class="queue queue" data-v-2c567d36 data-v-af792db6><div role="tablist" class="tab-menu" data-v-2c567d36><button role="tab" aria-controls="queue-tabpanel-nextnull" aria-label="Merkliste, 0 Elemente" aria-selected="true" class="tab-menu--item active" data-v-2c567d36><span aria-hidden="true" data-v-2c567d36>
        Merkliste
      </span></button> <button role="tab" aria-controls="queue-tabpanel-historynull" aria-selected="false" aria-label="Verlauf, 0 Elemente" class="tab-menu--item" data-v-2c567d36><span aria-hidden="true" data-v-2c567d36>
        Verlauf
      </span></button></div> <div id="queue-tabpanel-nextnull" role="tabpanel" class="tab" data-v-2c567d36><div class="empty-queue" data-v-2c567d36><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 18.241 23.397" aria-hidden="true" class="bookmark-icon" data-v-2c567d36><path d="M14.92 1H3.32A2.33 2.33 0 0 0 1 3.32v18.56l8.12-3.48 8.12 3.48V3.32A2.33 2.33 0 0 0 14.921 1z" fill="none" stroke="#0073f0" stroke-width="2"></path></svg> <h2 class="bookmark-title" data-v-2c567d36>
        Merkliste
      </h2> <div class="empty-text" data-v-2c567d36><span data-v-2c567d36> Füge Episoden, <br data-v-2c567d36>die Du hören willst, <br data-v-2c567d36>über das Merklisten-Symbol hinzu! </span></div></div></div> <!----></div></div></div></div></div> <div data-v-133c3ff8><div id="cookie-bannernull" class="cookie-banner" data-v-133c3ff8 data-v-133c3ff8><div data-v-133c3ff8><p data-v-133c3ff8>
          Die ARD Audiothek verwendet Cookies, um Inhalte individuell darzustellen und die Reichweite zu messen.
          Details finden Sie in der
          <a href="/datenschutz" data-v-133c3ff8>
            Datenschutzerklärung
            <span data-v-133c3ff8><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9Ii0xNzQ1OC41IDQ4MjQuNSA1IDkiPjxwYXRoIGQ9Ik0zODIuNTc0IDk5LjQyNmw0IDQtNCA0IiBmaWxsPSJub25lIiBzdHJva2U9IiNmZmYiIHN0cm9rZS1saW5lY2FwPSJyb3VuZCIgc3Ryb2tlLWxpbmVqb2luPSJyb3VuZCIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTE3ODQwLjU3NCA0NzI1LjU3NCkiLz48L3N2Zz4=" width="11px" height="11px" data-v-133c3ff8></span></a></p></div> <button class="br-button" data-v-133c3ff8>
        Einverstanden
      </button></div></div> <div id="modals-container"></div></div></div></div><script>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</script><script src="/dist/c926d63027938e7a59f1.js" defer></script><script src="/dist/cad0c435cc26df19d85a.js" defer></script><script src="/dist/9d4e7204750d80f09c72.js" defer></script><script src="/dist/f5aafb35a1330233f1d8.js" defer></script><script src="/dist/40595a2c54c18d71acc9.js" defer></script><script src="/dist/bb31f8bd058807876872.js" defer></script><script src="/dist/3cd2d07fea92122893ae.js" defer></script>
  </body>
</html>
